Ledige, verkrüppelte Blätter


poelbauer

Chiligrünschnabel
Beiträge
9
Hallo zusammen,
ich habe schon gute 30 Jahre Chilies und Paprika im Anbau, nur selten Probleme, aber jetzt weis ich gad nicht mehr weiter. Seither hier nur stiller Mitleser, also hier mein erster Beitrag:
Alle Chilies und Paprika bekommen verkrüppelte, verwundene, sich ledig anfühlende Blätter. Die jungen Blätter bleiben dazu noch klein. Mache Pflanzen mehr, manche weniger. Es sind Pflanzen aus eigenen umd auch aus frisch Samen, auch eine zugekaufte Pflanze ist dabei. Es sind keine Schädlinge an den Blättern sichtbar, auch nicht unterm Mikroskop. Also auch keine WHM. Auch keine Salzausscheidungen an den Blättern. Die Pfanzen teils stehen im Gewächshaus, teils in Maurerkübeln bzw Töpfen im Freiland an der Hauswand. Die Maurerkübel isoliert, dass sie nicht überhitzen. Gegossen mit Leitungswasser. Erde in allen Fällen aus ca 1/3 Kompost, der noch nicht komplett verrottet war, 1/3 alter, ausgesiebter Topferde zu Lockerung, da mein Gaternboden sehr lehmig ist, und 1/3 Gartenboden. Bis jetzt kein Zusatzdünger. Spasseshalber hab ich auch Pflanzen in die ausgesiebten Lavasteinchen von der alten Erde gepflanzt, wußte nicht, was tun damit, also kein Kompost oder Düger drin, die Pflanzen haben s auch. Aber ist natürlich Resterde mit dran. Würde zur meiner unten stehenden Therie passen.
Bis auf die extrem betroffenen Pflanzen ist schönes Wachstum da.
Hab jetzt schon mit Neem und Spruzid mehrfach gespritzt, wie erwartet, keine Wirkung.
Ich hab jetzt die gebrauchte, mit eingebrachte Erde in Verdacht, dass ich da irgendwie Pilze oder was auch immer mit reingebracht habe, was sowas auslöst.
Hab noch eine Roccoto im Topf vom letzten Jahr in Kübelpflanzerde, überwintert, die wächst völlig problemlos.
Jetzt bekommt s auch ne Aubergine im Gewächshaus, die andern 3 sehen gut aus. Ne Gurke im wächst völlig normal, bei der Tomate könnte man meinen, dass die Blätter kleiner, und fiedriger werden. Vor den Chilies waren diesen Frühling Kohlrabi und Salat im Gewächshaus drin, denen ging s gut.
Hatte diesen Effekt letztes Jahr das erste mal, aber nur an 2 Pflanzen. Und damals natürlich am Saisonschluss die alte Erde auf den Erdsammelhaufen.
Sorry für den halben Roman...

Grüsse und schon mal Danke,
Leo
 

Anhänge

  • 20220619_194104.jpg
    20220619_194104.jpg
    1,8 MB · Aufrufe: 78
  • 20220619_194044.jpg
    20220619_194044.jpg
    1,6 MB · Aufrufe: 79
  • 20220619_193840_HDR.jpg
    20220619_193840_HDR.jpg
    946,6 KB · Aufrufe: 76
  • 20220619_193832.jpg
    20220619_193832.jpg
    1 MB · Aufrufe: 74
  • 20220619_193804.jpg
    20220619_193804.jpg
    1,3 MB · Aufrufe: 74

k0rna

Dauerscharfesser
Beiträge
811
Gegossen mit Leitungswasser
Auch wenn es immer Leitungswasser ist. Kann es sein, dass du unterschiedliche Gefäße zum gießen nutzt wovon einer kontaminiert sein könnte? Pilzsporen, andere Schädlinge oder auch Reinigungsmittel bzw. -salze etc.?

mit eingebrachte Erde in Verdacht, dass ich da irgendwie Pilze
Wäre aus meiner Sicht denkbar, bin da aber kein Profi. Hast du mal die Wurzeln kontrolliert?
 

poelbauer

Chiligrünschnabel
Beiträge
9
In die Gießkannen kommt nur Wasser oder mal Düngellösung. Ansonsten oft auch mit Schlauch, vorgewärmt.

Hab grad noch ne Andenbeere in nem Topf entdeckt, gleiche Symtome, nur die Neuaustriebe aus dem Wurzelstock sehen gut aus. Das heißt dann vielleicht doch Blattprobleme?? Stand in Billigerde aus m Baumarkt. Hab sie mal aus dem Topf genommen, denke, so sollten Wurzeln aussehen. Ein paar Bilder dazu, auch 2 mit m Mikroskop, Vergrößerung weiß ich nicht, aber das eine Haar drauf als Referenz sollt 0,06-0,08 mm sein

Dann noch ne Paprika "Ramiro" ausgegraben und Wurzeln angeschaut, teilweiße etwas bräunlich, weiß nicht, ob das ok ist. War in so nem Maurerkübel mit dem Kompostmix. Erde feucht, nicht nass. Angenehmer Geruch.

Hab schon überlegt, ob ich mal mit Aliette Pilzfrei 2 Pflanzen gießen soll., hab ich früher schon bei meine Citrus verwendet - ist halt Chemie.... )-:
 

Anhänge

  • Blatt Andenbeere von unten mit Haar.jpg
    Blatt Andenbeere von unten mit Haar.jpg
    398,1 KB · Aufrufe: 40
  • Blatt Andenbeere oben.jpg
    Blatt Andenbeere oben.jpg
    397,6 KB · Aufrufe: 39
  • Ramiro Wurzeln.jpg
    Ramiro Wurzeln.jpg
    1,4 MB · Aufrufe: 40
  • Paprika Ramiro.jpg
    Paprika Ramiro.jpg
    1,2 MB · Aufrufe: 37
  • Anderbeere Wurzel.jpg
    Anderbeere Wurzel.jpg
    1,8 MB · Aufrufe: 42
  • Andenbeere.jpg
    Andenbeere.jpg
    1 MB · Aufrufe: 42
  • Andenbeere Blatt.jpg
    Andenbeere Blatt.jpg
    877,9 KB · Aufrufe: 103

k0rna

Dauerscharfesser
Beiträge
811
Das einzige was ich noch beitragen kann ist, dass die Ramiro Wurzeln für mich ein wenig zu nass bzw. dunkel aussehen. Denke aber auch, dass das mit deinem Schadbild nichts zu tun hat.
Hoffentlich kriegst du noch passenden Input 👍
 

poelbauer

Chiligrünschnabel
Beiträge
9
Eigentlich hat sich nix geändert. Nur eins: seit vorletztem Jahr hab ich noch Erde von nem Kumpel dazugemischt, in dem seine Geranien drin standen. Vielleicht falsche Sparsamkeit? Aber durch unseren lehmigen Boden bin ich über jede lockere Erde froh, die ich reinmischen kann... Und ich find s einfach schade, das jedes Jahr zu verwerfen.

Ja, und dann muß ich noch dazusage, dass ich die Samen in Ausssaaterde aussäe, und zum pikieren in diese "Alterde" versetzte, mach ich schon immer so. Nur eben seit letztem jahr diese Erde von den Geranien mit drin. Und die Pflanzen fingen da schon an, etwas seltsam zu wachsen. Hab sie alle rausgenommen und wieder in Ausssaterde pikiert, und da hatten sie sich eigentlich gefangen. Aber das nährt im Nachhinein den Verdacht, dass die Erde nen Hieb hat....

Falls dem so wäre, was könnte man da tun?
 

cnl64

Chiligrünschnabel
Beiträge
82
Diese Bilder schreien geradezu nach Überdüngung. Ich hab gelesen, dass du nicht gedüngt hast, aber das Schadbild ist ziemlich eindeutig. Wer weiß, was da in der Geranienerde alles drin ist...
 

k0rna

Dauerscharfesser
Beiträge
811
Mit einer "Alterde" kann man meiner nach nicht so überdüngen. Lasse mich aber gerne belehren.
 

cnl64

Chiligrünschnabel
Beiträge
82
Es gibt eine ganz einfache Methode, das zu testen: Man misst den EC-Wert des Drainagewassers. Wenn irgendein Langzeitdünger in der Erde war, erkennt man das hierdurch.
 

cnl64

Chiligrünschnabel
Beiträge
82
Der pH Wert von Geranienerde ist um 7.5. Vielleicht bereits zu basisch für Chilis?
Geranienerde ist auch nur stinknormale Erde mit etwas mehr Dünger und einem leicht sauren PH-Wert. Mag sein, dass deine Aussage auf eine spezifische, torffreie Erde zutrifft, aber nicht im Allgemeinen.

140811_2.jpg
(Compo Geranienerde, PH = 5 - 6,5)

Ich kann nur auf die dunkelgrüne Blattfarbe hinweisen, das kenne ich ausschließlich von Stickstoffüberschuss. Man möge mich korrigieren.

andenbeere-blatt-jpg.289181
 

Hyenga

Chillipepper Kai's Coconut-Pepper Pies
Beiträge
1.140
Stickstoffüberschuss würde ich da auch vermuten und würde es erstmal mit P-K Dünger versuchen.

Eventuell auch etwas mehr darauf achten, dass die Erde unten etwas trockener ist, wenn gegossen wird.
 

poelbauer

Chiligrünschnabel
Beiträge
9
Ok, dann hoffe ich mal auf zu viele Nährstoffe, wohl Stickstoff. Zu wenig P und K, kann eigentlich nicht sein, ich lasse im Gemüsegarten regelmäßig die Werte untersuchen, und P und K ist deutlich zu hoch, wahrscheinlich vom Kompost. Und diese Erde bzw auch den Kompost mische ich ja zu nem Drittel unter die Chilieerde.
Und wenn ich mir die Werte von nem Duchrschnittstkompost anschaue, klingt das nach wenig, aber wenn man halt so 30 Liter unter einen Maurerkübel druntermischt, ist das wohl deutlich zuviel. Viel hilft wohl doch nicht immer;)
Was die zugefügte Alterde an Dünger hat ist ungewiss, das mit der Geranienerde kann ich nicht sagen. Aber ich denke, die Resteerde, die beim Citrusumtopfen entsteht (hab so 20 große Citruspflanzen und 20 kleinere), dürfte durchaus teilweise gut gedüngt sein. Zum EC Wert messen hab ich leider keine Möglichkeit.

Das einzige, was mich an der Theorie etwas stutzig macht:
1. Als das mit den Blättern nach dem Pickieren anfing, hab ich versuchsweise noch 3 verscheidene Chiles aus gekauften Samen in Aussaaterde ausgesäät, dann in Aussaaterde pikiert. Bis dahin sahen sie gut aus. Dann in Kübelpflanzenerde gesetzt, die sehen jetzt wie im Bild aus. (Erde ist grad wg Regen etwas naß) Und da ist weder Kompost noch Alterde drin. Aber vielleich zu früh umgesetzt, waren noch sehr klein?
2. In einem der Mauererkübel hatte ich 4 Kohlrabi und 2 Salate drin, die sind gut geworden. Bevor die beernted wurden, hab ich 2 Paprikas dazugesetzt, und erst nach 3 Wochen den Rest geerntet. Und diese 2 sehen auch so aus, eine davon ist die Ramiro, wo ich gestern die Wurzelbilder genmacht hatte. Da sollten doch schon einige Nährstoffe raus sein.

Ich hab noch eine Tomate in auch so nem Kübel, aber ohne die Alterde, nur Kompost mit Gartenerde. Die hab ich mir grade mal angeschaut: Auch diese superdunkelgrünen Blätter, und manche, hautsächlich die alten, auch so ledrig. Spricht dann ja wohl auch für Überdüngung.

Also Test hatte ich jetzt noch zwei in kleinen Töpfchen übriggeblieben Chilies mit sehr verkrüppelte Blätter vor 2 Wochen in größere Töpfe mit Kübelpflanzerde versetzt. Diese hatte ich vor ner Woche und gestern mit Aliette gegossen, mal schaun, was passiert.

Ich werde das ganze beobachten, ich denke, wenn s Überdüngung ist, kann man eh nur noch abwarten. Aber vielleicht hat jemand sonst noch Idee? Oder nen Komentar?

Herzlichen Dank schon mal
 

Anhänge

  • 3 Chilies.jpg
    3 Chilies.jpg
    1,5 MB · Aufrufe: 16

cnl64

Chiligrünschnabel
Beiträge
82
Ja, einen Kommentar habe ich noch. Mir fällt seit einiger Zeit auf, dass gekaufte Erde unfassbar salzig ist. Angefangen hat das, als meine Keimlinge in der Sonne ständig die Blätter hängen ließen, obwohl ich stark gegossen hatte. Ich habe dann den EC-Wert der Erde - genauer den des Drainagewassers gemessen und bin auf Werte > 5000 µS gekommen. Töpfe gespült, gut war's. Als es dann Richtung Endtöpfe ging, dachte ich, das passt schon, die Pflanzen brauchen ja jetzt mehr Dünger. Also wieder in die selbe Erde gesetzt. Die C. annuum hat daraufhin nach wenigen Tagen Salzablagerungen an der Unterseite der Blätter gezeigt, auch Ödeme waren erkennbar. Ich habe dann nochmal den EC-Wert gemessen und bin auf Werte > 8000 µS gekommen - mehr als die Erde ursprünglich hatte. Zum Vergleich, Werte um 1000 µS wären anzustreben. Da ich nicht gedüngt hatte, ist meine einzig sinnvolle Erklärung, dass die Erde Langzeitdünger enthält, welcher sich durch die direkte Sonneneinstrahlung auf die Töpfe und die damit einhergehenden sehr hohen Temperaturen im Topf extrem schnell löst. Die Pflanzen leiden sehr darunter und zeigen es einem entsprechend an.

Ich habe zur Zeit selbst einen Versuch bzgl. Überdüngung laufen. Meine einzige Habanero zeigt die selben Verkrüppelungen wie bei dir. Anfangs hatte ich Aussaaterde benutzt, auch noch im 1 l Topf, bis dahin war alles ok. Mit der neuen Erde haben sich die Blätter verformt und sind zudem tiefgrün geworden. Seit ich den Topf vor einer Woche ordentlich gespült habe, wird es besser, aber es ist noch zu früh für ein endgültiges Urteil.

Da jeder andere Erde besitzt, ist es natürlich schwierig, das Thema zu übertragen. Aber den EC-Wert kann jeder mit diesen billigen EC-Messgeräten aus China für wenige Euro messen, die sind aufgrund der simplen Funktionsweise auch erstaunlich genau. Ist natürlich nur bei mineralischen Düngerzusätzen sinnvoll. Wenn die Werte dann 2000 µS übersteigen, ist das auf Dauer sicher nicht gut.
 

Oben Unten