Schädling oder "Sonnenbrand"

Garnelo

Chiligrünschnabel
Beiträge
3
Kann mir jemand n tip geben was das sein könnte. Hatte ich die pflanzlampe zu dicht oder ein Schädling, welche ich aber nicht erkennen kann. Es sind auch nicht alle Blätter betroffen
Mfg
 
Hier Bilder
 

Anhänge

  • 20240124_195148.jpg
    20240124_195148.jpg
    1,1 MB · Aufrufe: 85
  • 20240124_195102.jpg
    20240124_195102.jpg
    853,5 KB · Aufrufe: 86
Wenn du die kleinen weißen Teilchen abrubbeln kannst sind es vermutlich Schädlinge. Könnte aber auch sonstwas sein...

Definitiv beobachten....
 
Ich habe da auch mal ne frage zu meinen Pflänzchen, ich habe mich an den Rat gehalten und weniger gegossen, der gelbe Einstich der Blätter ist verschwunden, also war es zu nass.
Jetzt habe ich dieses Phänomen, dass die Blätter, von vorgestern zu heute also in den letzten 48 Std. braune Stellen bekommen.
Liegt es vllt am Dünger, habe einen Chulidünger genommen, man soll normal einen Esslöffel nehmen und in die Erde leicht einarbeiten, ich habe einen viertel Teelöffel genommen. Könnte es auch die Lampe sein, habe die letztens auch etwas tiefer gehangen, Messungen habe ich jetzt keine vorgenommen, also LUX, Mol usw.
 

Anhänge

  • 20240204_223455.jpg
    20240204_223455.jpg
    955 KB · Aufrufe: 36
  • 20240204_223403.jpg
    20240204_223403.jpg
    819,3 KB · Aufrufe: 32
Zuletzt bearbeitet:
Also wenn Du der Dünger nicht direkt auf die Blätter gestreut hast, dann dürften das keine Düngerschäden sein.
Wie groß sind die Töpfe? 1/4 TL für Pflanzen dieser Größe kommt mir extrem viel vor. Ist die Erde denn nicht vorgedüngt?

Wie sehen die Blattunterseiten aus?
Schau mal genau mit einer Lupe. Krabbelt da wirklich nix? Sind da möglichweise kleine Ausbuchtungen an den Blättern?

Es könnten Lichtschäden sein, aber dann würde ich erwarten, dass die gleichmäßig immer an den höchsten Erhebungen des Blattes und vor allem an den obersten Blättern wären. Sieht für mich aber nicht so aus. Wann genau hast Du denn die Lampe tiefer gehängt? Passt das zeitlich mit der Bildung der braunen Flecken zusammen? Hast Du möglicherweise die Pflänzen mit Wasser eingesprüht o. ä. so dass die Verbrennungen daher kommen könnten?

Auf Bild 2 bilde ich mir ein ein winziges weißes Etwas auf dem oberen Blatt zu erkennen.
Das könnte eine Spinnmilbe sein. Dazu würden auch die braunen Flecken passen, weil sie so aussehen als wären sie aus lauter einzelnen feinen Pünktchen zusammengesetzt = die Saugspuren. Schau mal in den Blattachseln und unter den Blättern, ob da was zu finden ist.
 
Sooooo, habe mal eine Lupe gekauft, die ist absoluter Schrott, aber ich erkenne keine Viecher die krabbeln, die kleinen weißen hatte ich mal aber die habe ich auch ohne Lupe gesehen, die sind aber weg, also selbst nach dem gießen huschen die nicht mehr rum. Gespinste habe ich nicht in den Blattachseln, kleine braune Pünktchen habe ich auf den Blättern aber das sind keine Viecher ich habe die mal von den Blättern entfernt, mal sehen ob wieder welche da sind.
Es gibt tatsächlich parallelen zur Lampenhöhe und Dünger, ich hoffe es liegt einfach nur daran, habe die Lampe wieder etwas höher angebracht und werde weiter beobachten, es wäre absolute Scheiße wenn mir die Pflänzen eingehen, war schon Arbeit, also eher das keimen, wachsen läuft ja fast von alleine, ich habe jetzt noch 6 Reaper die gekeimt sind, ich werde die Erde in der Microwelle desinfizieren und mal sehen ob die in 3 Wochen gesünder aussehen. Wenn ich die Pikiere, werde ich alles mal ordentlich absprühen und auch die Erde desinfizieren.
 
Zurück
Oben Unten