Hilfe für die erste Anzucht mit Nährlösung


Ted

Chiligrünschnabel
Beiträge
98

Ted

Chiligrünschnabel
Beiträge
98
Innerhalb der letzten zwei Tage ist der PH-Wert nur noch von 6.0 auf 6.6 gestiegen. Er scheint sich also langsam besser zu halten. Trotzdem habe ich den Tank jetzt durch einen 50 mit Liter Fassungsvermögen ersetzt.
 

Pollito

Chiligrünschnabel
Beiträge
61
Mein System besteht aus drei Librakästen, welche ein mal pro Stunde für jeweils 15 Minuten mit der Nährlösung gespült werden.
die Teichpumpe läuft jede Stunde für jeweils 15 min. Also immer 45 Minuten Stillstand , dann 15 Minuten Pumpen und so weiter.
Hallo @Ted, kurze Frage: Warum lässt du das Wasser so oft durch die Kästen laufen? Gibt es dazu Empfehlungen, oder wie war dein Gedankengang dabei?
 

Ted

Chiligrünschnabel
Beiträge
98
@Firecook
Kein Problem!
Heute musste ich leider feststellen, dass der PH-Wert wieder auf 6,5 gestiegen ist.

Hallo @Pollito , da ich keine Umwälzung und auch keinen Sprudelstein im Nährstofftank habe, spüle ich halt öfter. Dabei wird das Wasser dann nebenbei umgewälzt.
 

ollin1102

Chiligrünschnabel
Beiträge
48
Hallo zusammen,
ich habe eine grundsätzliche Frage zur Hydro-Kultur vs. klassischem Anbau.
Man kann im ganzen Internet rauf und runter lesen, dass man Chilis nicht zu stark gießen soll. Zu feuchter Wurzelballen ist nicht gut, etc. pp.
In Hydro-Kreisen wird aber gerne das gießen mit 20-30% Drain propagiert, also so viel gießen bis es unten satt wieder rausläuft.
Damit sollen schwankende PH-Werte oder Versalzung des Pflanzmediums vermieden bzw. ausgeglichen werden.

Mein Setup ist folgendermaßen:

Behälter: 300ml-Plastikbecher mit Drainage-Schlitzen unten
Medium: 2/3 Kokos, 1/3 Perlite
Nährlösung: Hakaphos grün in hartem Leitungswasser. Ursprünglich 0,5g/L, mittlerweile 1,0g/L
Details und Bilder in meinem Anbau-Thread: https://chiliforum.hot-pain.de/threads/meine-2-erste-saison.31141/

Nachdem meine Pflanzen blasse Flecken bekommen haben und die Blätter sich eingerollt haben, habe ich den Abstand zur Lampe erhöht und die relativ trockenen Becher satt gegossen. Die eigentliche Ursache ist mir noch nicht klar, deshalb habe ich mehrere Faktoren verändert. Düngermangel? LEDs zu nah? Versalzung? PH-Wert? Keine Ahnung... ich habe einfach mal versucht das System zu resetten um den Pflanzen helfen zu können.

Dabei habe ich festgestellt, dass 300ml Kokos/Perlite mindestens 100ml Wasser speichern bis es unten mal so langsam tropft. Die Becher sind nun alle gut durchgefeuchtet und es wird wohl mehr als eine Woche dauern bis die Becher wieder halbwegs durchtrocknen. :wideyed:


Jetzt die eigentlich Frage: Kann das den Wurzeln schaden?
Wenn ja, wieso gießt man denn dann mit Drain?
Wenn nein, wieso schadet es dann im klassischen Anbau in Erde?
 

mph

Indoor- und Balkonanbauer
Ehrenmitglied
Beiträge
21.812
Bei Erde ist zu hohe Feuchtigkeit ein Problem weil keine Luft mehr an die Wurzeln kommt. Bei Hydrokulturen hat man Medien, die das verhindern oder man bringt mit verschiedenen Methoden Sauerstoff mit in die Nährlösung.
 

Alpha

Chilitarier
Beiträge
2.308
Die blassen Flecken bei dir würde ich auf die Sorte abschieben (war die T. Perfume oder?), die verhält sich meist seltsam.
Hast du mal nen Bild von den eingerollten Blättern? Meiner Meinung nach ist die alleinige Verwendung von Haka-Grün in einer passiv Hydro zu Stickstoff lastig.

Wie mph schon sagte, Nässe ist dann ein Problem, wenn die Sauerstoffversorgung zusammenbricht. In DWC Hydro kommt nahezu keine Luft an die Wurzeln, der Sauerstoff wird in gelöster Form aus der Lösung entnommen. Wenn dein Substrat sehr luftig ist, sollte die Nässe nicht schaden. Bei der Kokohum/Perlit Mischung wäre ich aber auch etwas vorsichtig. Für die Anzucht gestaltet man das Substrat am besten sehr luftig, mit geringerer Wasserspeicherkapazität. Die kleinen Pflanzen drinnen benötigen sowieso nicht viel Wasser.
 

mph

Indoor- und Balkonanbauer
Ehrenmitglied
Beiträge
21.812
Bei der Kokohum/Perlit Mischung wäre ich aber auch etwas vorsichtig. Für die Anzucht gestaltet man das Substrat am besten sehr luftig, mit geringerer Wasserspeicherkapazität. Die kleinen Pflanzen drinnen benötigen sowieso nicht viel Wasser.
Bei Kokos gemischt mit Perliten sollte es luftig genug sein, außer wenn man nur feine Kokosfasern nimmt.
 

ollin1102

Chiligrünschnabel
Beiträge
48
Leider ist es nicht mehr nur die Trinidad Perfume. Der geht es nun wesentlich besser. Die neuen Blätter haben keine Symptome, sind aber ziemlich hellgrün.

Sie war nur die erste Pflanze mit Symptomen (ähnlich Sonnenbrand). Die nun betroffenen Pflanzen haben aber andere Symptome, ich kann heute Abend noch ein besseres Bild machen:

Eingekreist die eingerollten Blätter (links Jalapeno, rechts Cayenne), und Pfeile auf die hellen Stellen an den Blättern (oben Hungarian Hot Wax, unten Aji Escabeche).
Das ist ein (verschwommener) Ausschnitt aus einem Bild vom Montag, es gibt noch mehr Pflanzen die diese Flecken haben.

Ich hatte meine LED-Lampe ziemlich nahe an den Pflanzen (~20cm) und schließe nicht aus, dass daher die Probleme kommen. Ist ein 45W-Panel von Amazon mit rot/blauen LEDs.

Ob das nun vom Lampenabstand, der Nährlösung oder der Feuchtigkeit kommt weiß ich nicht. Die Pflanzen waren seit sie in den großen Bechern sind eher trocken, einen Feuchteschaden schließe ich eigentlich aus. Nun sind sie richtig feucht und die Lampe hängt auch weiter weg.

Ausser Hakaphos grün hätte ich noch Hakaphos rot und Basacote 6M zur Hand, Meine Tageslichtpflanzen habe ich mit Basacote unterstützt und die wachsen total gut und schön.

Ich habe Kokosfasern aus gepressten Ziegeln, diese hier:
http://www.der-kleine-palmen-laden.de/product_info.php?products_id=48

Das ist meine Kokos-Premiere, deswegen kann ich gar nicht einschätzen ob die jetzt besonders fein sind. Optisch sieht es aus wie Erde mit kurzen Haaren drin, nur sehr viel leichter...
 

Fritz

***
Beiträge
160
Thema Messgeräte. Ich wollte jetzt auch mal hier einsteigen und bereite das gerade vor. Eigentlich wollte ich erstmal gar nichts messen, aber irgendwie ist das dann doch immer zu interessant. :D

Beim pH hab ich mir erstmal für 5,50€ eine Indikatorlösung aus der Aquaristik besorgt, die billigen pH-Sonden schienen mir etwas fragwürdig. Ich hätte vielleicht lieber Teststreifen kaufen sollen, die hätte ich wenigstens auch beim Bierbrauen nutzen können, aber was solls.

Beim EC habe ich eine schöne Bastlervariante für Arduino gefunden, die muss ich jetzt mal ausprobieren. Eigentlich heißt es ja überall, dass man das mit Gleichstrom nicht messen könne. Die Idee ist dann, die Messung einfach sehr kurz zu machen. Wie kurz genau ist dort glaube ich nicht spezifiziert soweit ich den Code bislang verstehe. Halt so lange wie der Arduino braucht um Spannung auf den den Output-Pin zu tun, am Input-Pin zweimal nachzumessen, was zurückkommt, und wieder abzuklemmen. Die zweimalige Messung ist offenbar nur ein Workaround dafür, dass die erste Messung zu niedrig ausfällt. Und die verwendete Messsonde ist eh der Hit. :D
https://www.element14.com/community/community/design-challenges/vertical-farming/blog/2015/09/19/automated-green-house-blog101--update-code-for-three-dollar-ec-ppm-meter-for-mcu

€dit: Ach ja, Fragen hab ich auch noch:
Mein Wasser hat laut Versorger im Jahresmittel 78 mg/L Calcium. Das Jahresmaximum liegt nur knapp darüber bei 88, der Wert scheint also meist dort zu liegen. Das Minimum liegt allerdings nur bei 21. Verwenden wollte ich den Haka soft spezial und der enthält keines.
1) Wird das hinreichen?
2) Wird es problematischer, wenn man den EC erhöht und die anderen Nährstoffkonzentrationen relativ höher liegen?
3) Kann man irgendwie unaufwendig messen/abschätzen, an welchem Ende der Calciummenge das Wasser wohl gerade ist? Dachte da an die Carbonathärte oder so.
4) Gibts da irgendein Hausmittel (was weiß ich, Kalk aus dem Wasserkocher bröseln) oder muss ich noch Kalksalpeter ordern (oder wie das Zeug heißt)?
 
Zuletzt bearbeitet:

ollin1102

Chiligrünschnabel
Beiträge
48
Hallo Fritz,

bin gespannt was du da bastelst, das sieht interessant aus. Wenn das läuft würde ich mich über Bilder freuen.

Ich habe aus Interesse mal in den Code geschaut, sehe aber in der GetEC() keine zweimalige Messung.

digitalWrite(ECPower,HIGH);
raw = analogRead(ECPin);
digitalWrite(ECPower,LOW);


Da wird auf einen Pin im Wasser Spannung gegeben, auf einem anderen Pin im Wasser der Widerstandswert ausgelesen und dann die Spannung wieder abgeschalten. Aus dem Widerstandswert bei definierter Temperatur wird der Leitwert dann berechnet.

Die Messung dauert laut https://www.arduino.cc/en/Reference/AnalogRead wohl ungefähr 100 Mikrosekunden also etwa 0,1 tausendstel Sekunden.


So, nun aber frische Bilder zu meinem Problem (die Pflanzen stehen nur fürs Bild auf der Heizung):


die Jalapeno


die Hungarian Hot Wax

Kann mir hier jemand helfen? Viele meiner Pflanzen sehen mittlerweile aus wie die Hot wax, nur noch nicht so krass.
 

Oben Unten